Domanda:
Perché la presa dell'asciugatrice a 3 poli mostra 240 V tra il polo caldo e neutro / a "L" di terra?
B0nk3r
2012-09-18 09:01:18 UTC
view on stackexchange narkive permalink

Sto cercando di capire cosa potrebbe essere collegato male alla presa dell'asciugatrice. Utilizzando un Fluke 75 impostato su CA, ho letto 238 V tra i cavi caldi, 118 V da un cavo a terra e 238 V tra l'altro cavo a terra. È un semplice problema con la scatola degli interruttori o potrei avere problemi più grandi? Cordiali saluti, la casa è stata costruita nel 1977 ma mi è stato detto che il cablaggio è in rame e non in alluminio.

Mi sento a mio agio nel fare la correzione se ho buoni consigli per il debug ...

Correzioni ora che sono a casa: sono 120 v tra h1-h2, 120 v tra h2 neutro e 240 tra h1 neutro. Errore grave dell'utente nella raccolta dei dati, ma mi sento meglio sapendo che è semplicemente cablato in modo sbagliato. Si prega di eliminare o modificare a proprio piacimento. Per favore, aggiungi anche i voti positivi perché è una domanda imperfetta con dati errati.

C'è un tubo dell'acqua in metallo alla portata del tuo contatore? In tal caso, misurare tra L1 e il tubo (massa), tra L2 e il tubo e neurale e il tubo. Dovresti vedere ~ 120 V tubo L1, ~ 120 V tubo L2 e 0 V tubo N. È un ricettacolo a 3 o 4 poli? È alimentato da un sottopannello o dal pannello principale? Quali letture ricevi all'interruttore?
Hai controllato le batterie del tuo contatore?
Il cablaggio in alluminio è in realtà preferito per le linee ad alto carico, a condizione che si aumenti adeguatamente il calibro del filo di alluminio. Il problema con il filo di alluminio degli anni '70 è che mantiene lo stesso calibro utilizzato dal rame, il che è stato un grosso errore. Le linee elettriche ad alta tensione che alimentano la tua casa lungo la rete elettrica sono in alluminio, può essere sicuro se la progettazione / installazione non è pasticciata. Qualunque cosa (compreso il rame) non è sicura se il design o l'installazione è fallito.
@Tester101 Non c'è un tubo freddo nella stanza tranne il raccordo per la lavatrice. Non ho controllato le batterie. È un multimetro preso in prestito dal lavoro. Lo farò. Per quanto ne so, c'è solo una scatola degli interruttori sul retro della casa. C'è un doppio interruttore per l'asciugatrice lì. Non ho fatto nulla alla scatola perché non credo di poter identificare i collegamenti senza un diagramma adeguato. Lo guarderò stasera.
Questo scenario mi sembra impossibile. L'unico modo possibile che i due hots abbiano 240v tra di loro è se sono (correttamente) collegati alle diverse fasi di alimentazione. Allo stesso modo, il 120v a terra da * una * gamba dimostra che il terzo polo è * o * neutro o terra (che dovrebbero essere entrambi uguali). Semplicemente non è possibile che l'altro ramo metta 240v a terra. I numeri non tornano. Si prega di riprendere la lettura del contatore e magari pubblicare foto della configurazione e della lettura.
@B0nk3r Non stai effettuando misurazioni con la lavatrice collegata, vero? cioè non stai staccando parzialmente la spina e stai toccando le sonde con le lame sulla spina?
So che questo è impossibile. Ecco perché l'ho chiesto qui. Ho rimosso completamente la spina prima del test. Ho dovuto muovere un po 'i puntali per stabilire la connessione. Il mio supervisore è un EE con 35 anni di esperienza e pensa che probabilmente il Fluke detiene l'ultimo valore (un bug noto su alcuni dei loro misuratori da banco) e sto costantemente testando lo stesso caldo-neutro dopo aver testato i due cavi caldi. Confermerò stasera. Potrebbe essere un cattivo sbocco? Comunque, stasera riceverò letture con immagini.
Non c'è bisogno di fidarsi della parola di nessuno sulla questione rame contro alluminio. È abbastanza ovvio se guardi il tuo cablaggio. I fili di alluminio devono essere puliti e spalmati con un composto antiossidante prima della giunzione. Sembrano anche, beh, come l'alluminio (grigio e lucido) piuttosto che come il rame (ramato e lucido) quando lucidate il filo esposto.
Cosa ti ha fatto decidere di testare la tensione in primo luogo? L'asciugatrice ha smesso di funzionare o non ha mai funzionato?
@BMitch Mia moglie si è lamentata di essere rimasta scioccata (ronzio nel braccio) quando stava mettendo degli asciugamani bagnati all'interno. Ho controllato la cinghia di terra e tutti e tre i terminali del cavo e sono stati fissati correttamente. Ho preso in prestito il multimetro per controllare la messa a terra della presa quando è iniziata questa stupidità da 240 V Hot-Neutral. Alla fine, sto solo cercando di tenerla in giro il più a lungo possibile. Cordiali saluti, l'asciugatrice sembra funzionare correttamente altrimenti e ha asciugato almeno 5-10 carichi da quando ci siamo trasferiti.
@EdwinBuck Avevo una casa costruita nel 1974 con cavi in ​​alluminio, ma l'indicatore andava bene: i circuiti derivati ​​erano tutti 12 AWG dove normalmente sarebbero 14. Questo è sicuramente un problema, ma i problemi di cui sono a conoscenza sono più simili a: collegamenti scadenti combinati con dilatazioni termiche che provocano archi (accade anche con le scatole dei fusibili); interruttori / spine usurati (non specifici per AL ma ancora un problema con il vecchio cablaggio); nessun antiossidante utilizzato; persone che si adattano in modo improprio a dispositivi non CO / ALR; e non abbastanza circuiti che portano a fusibili bruciati che portano a inserire fusibili classificati troppo alti e sovraccaricare il filo.
@B0nk3r se tua moglie si scandalizzava quando utilizzava la macchina, la sostituirei immediatamente.
Non appena posso confermare che è la macchina e non l'impianto elettrico domestico, lo farò.
Apprezzo davvero tutto il feedback! Non so davvero quale risposta controllare perché la mia domanda era sbagliata.
@B0nk3r Penso che dovresti selezionare la risposta aggiornata e corretta di BMitch.
@MatthewPK fatto e lezione imparata sulla composizione delle domande il giorno dopo ...
Cinque risposte:
#1
+7
shirlock homes
2012-09-18 16:27:21 UTC
view on stackexchange narkive permalink

Questa risposta era basata su una versione precedente della domanda

L'immagine che Jeremy ha pubblicato nella sua risposta a te è perfetta. Non sono tuttavia d'accordo con l'idea che possa esserci un cortocircuito tra il terreno e il neutro. Terra e neutro devono essere allo stesso potenziale e intenzionalmente collegati / fissati nella scatola dell'interruttore.

Per quanto riguarda le letture, si ottengono L1 a massa / neutro = 120 V CA e L2 a terra / neutro = 240 V CA, questo mi porta a credere che ci possa essere un'interconnessione dei due cavi di alimentazione. Tuttavia, mi sembrerebbe che se fossero in qualche modo interconnessi, vedresti 240vac su entrambe le gambe a terra.

Suggerirei di togliere il coperchio dalla presa e di testare di nuovo i conduttori caldi del capocorda neurale e la massa del case. Ovviamente stai attento e abile nel lavorare con il cablaggio aperto! Il prossimo passo sarebbe prendere le stesse misurazioni sull'interruttore. Dovrebbe essere un interruttore bipolare da 30 ampere. Cerca eventuali doppi tocchi su una gamba dell'interruttore. Le letture dovrebbero essere 120 a massa / neutro da ciascun lato dell'interruttore e 240 attraverso le alette calde degli interruttori. Se esiste lo stesso errore, potrebbe essere necessario spegnere l'interruttore, rimuoverlo e scollegare i fili e ohm fuori i singoli percorsi alla ricerca di eventuali cortocircuiti nel cavo stesso. Questo deve essere fatto con i fili scollegati da tutte le fonti di alimentazione. Assicurati di controllare qualsiasi tensione, anche con i fili staccati dall'interruttore, prima di procedere, nel caso in cui ci sia qualche altra interconnessione a una linea calda.

Questa risoluzione dei problemi è pericolosa e dovrebbe essere tentata solo da qualcuno qualificato. Se non sei sicuro delle tue capacità, chiama un professionista.

Devo pensare a questo un po 'di più. Questa situazione e le letture suonano strane e improbabili. Forse uno dei miei guru dell'elettricità qui può dare delle idee migliori.

Grazie per la risposta! È un interruttore bipolare da 30 ampere nella scatola principale. Questo è uno strano problema e sta cominciando a sembrare che potrebbe essere fuori dalle mie capacità da affrontare. Tuttavia, non sono ancora del tutto scoraggiato.
SE ci fosse un cortocircuito tra i due cavi caldi, il suo interruttore sarebbe scattato o la casa sarebbe bruciata.
@ matteo: scusa se ti sbagli. Gli interruttori sono attivati ​​in corrente, non in tensione. Il collegamento delle due gambe non farà scattare l'interruttore. Sono collegati in ogni apparecchio 240vac intenzionale. Esempio; entrambe le gambe sono utilizzate per alimentare un elemento riscaldante da 240 volt.
@shirlockhomes * Dovrebbe * inciampare se si ottiene un cortocircuito tra le gambe. Considera la [Legge di Ohm] (http://en.wikipedia.org/wiki/Ohm's_law), I = E / R. In un cortocircuito, la resistenza sarà 0 (o comunque abbastanza vicina) I = 240V / 0. Il circuito attirerà una corrente infinita (o qualche schifezza del genere) e l'interruttore scatterà (o accenderà i fili). Un elemento riscaldante da 240 V aggiunge resistenza al circuito e quindi impedisce un assorbimento di corrente infinito.
Ecco un po 'di matematica. # 8 il rame ha 0,6401 Ohm / 1000 ', quindi ... I = 240V / 0,6401 Ohm = 374,941 A. Direi che è sufficiente per far scattare un interruttore. È come un elemento riscaldante lungo 500 '~ 90.000 W (300.000 BTU / h), che scorre attraverso le tue pareti.
Non è possibile prelevare corrente da fonti di tensione separate fornite dal trasformatore da 120 V ca senza un percorso verso terra. Potrei sbagliarmi assolutamente qui, ma ho visto il nero e il rosso su circuiti a 240 V CA toccarsi senza incidenti. La ragione per cui un interruttore bipolare è legato meccanicamente insieme è che ogni gamba sta assorbendo corrente a terra, spesso a velocità diverse. Il loop di corrente non è tra le gambe, ma le gambe a terra.
@shirlockhomes Se il carico è perfettamente bilanciato, non ci sarà corrente sul neutro / terra.
@shirlockhomes il fatto che esista un potenziale attraverso di loro significa, per definizione, che la corrente scorrerà. LT2
@shirlockhomes Non sono trasformatori separati da 120 V, è un trasformatore da 240 V con un rubinetto centrale [Vedi] (http://www.beananimal.com/media/3180/split%20phase%20small.gif). Se il nero e il rosso si toccano, hai completato il circuito.
Ok ragazzi, sono convinto e sono corretto. Buon tester di diagramma
@shirlockhomes, Se fossero sulla stessa fase la tensione assorbita sarà 0, ma poiché sono su fasi diverse, nel punto in cui 1 cavo è a + 110v, l'altro sarà vicino a -110v.
#2
+7
BMitch
2012-09-19 06:06:51 UTC
view on stackexchange narkive permalink

Sulla base delle tue letture aggiornate (120 V tra h1-h2, 120 V tra h2 neutro e 240 tra h1 neutro), sembra che Hot2 e Neutro siano stati invertiti. Spegni l'interruttore, verifica che non ci sia tensione, apri la presa e correggi il cablaggio in modo da poter asciugare i vestiti senza essere fulminato. Alla fine, dovresti avere questo:

Proper voltage measurement diagram

+1 in base alle nuove letture, questa risposta è corretta. Sono abbastanza sorpreso che questo errore di cablaggio non abbia avuto conseguenze significative .. e che la macchina funzioni ancora! @BMitch, Vorrei indicare nella risposta quali sono le letture a cui fai riferimento ... questa domanda è un po 'difficile da seguire con le revisioni.
Dove si collega il pin di terra in quella presa?
Su quella specifica presa, non sembra avere un terreno. Esistono diversi stili di prese da 240 V per diversi livelli di amplificazione e, come le prese da 120 V a 2 o 3 poli, non tutte hanno una messa a terra. Alcuni 240 V hanno una messa a terra al posto di un neutro, e altri hanno 4 poli per 2 punti, un terreno e un neutro. Vedi http://diy.stackexchange.com/a/26964/2196.
#3
+6
Matthew
2012-09-18 21:47:08 UTC
view on stackexchange narkive permalink

Questa risposta era basata su una versione precedente della domanda

Convertirò il mio commento in una risposta ed elaborerò un po ' su un commento lasciato da @ Tester101.

Ciò che stai descrivendo qui non è possibile con l'elettricità residenziale, a meno che tu non stia testando con la lavatrice collegata (nel qual caso tutte le scommesse sono disattivate).

Una lettura di 240 V sui cavi caldi dimostra che sono collegati correttamente alle fasi opposte della fornitura. Non esiste un altro modo ragionevole per ottenere una tale lettura.

Il fatto che un cavo caldo a neutro legge 120V allo stesso modo indica che è corretto. La tensione di una singola fase di alimentazione al neutro è 120V.

Il carattere jolly (e l'errore dell'utente, secondo me) è che tu dichiari che l'altro cavo caldo legge 240V al neutro. L'alimentazione non può essere cablata in questo modo e nessun circuito errato a cui riesco a pensare si tradurrebbe in una tale lettura.

Per semplicità, ti aspetti che una gamba calda sia -120 V e l'altra + 120 V. Quindi, con neutro pari a zero si ottengono 240 V tra le gambe calde e 120 V tra ciascuna e il neutro.

Il potenziale è solitamente considerato dall'RMS dell'onda di potenza CA. E questa lettura viene confrontata in modo additivo.

L'unica risposta applicabile qui è che il tuo multimetro non funziona correttamente o lo stai usando in modo improprio.

Ecco la matematica pertinente al motivo per cui la tua descrizione non può essere accurata (l'ho fatto su carta, più facile che usare lo scrittore di matematica SE, imho)
La sezione in alto a sinistra sono le tue letture.

voltage math

Jackie Chan era probabilmente il disegno più appropriato, ma non ho queste capacità ...

Si spera che sia il metro. Confermerò stasera e riceverò delle foto.
Sono d'accordo, le letture che sta ottenendo non sono realmente possibili.
#4
+2
BrianK
2012-09-18 22:51:36 UTC
view on stackexchange narkive permalink

Questa risposta era basata su una versione precedente della domanda

Le letture non hanno senso neanche per me. Potresti prendere in prestito un altro contatore per verificarlo. Cosa ha portato a questa indagine in primo luogo? L'asciugatrice non ha funzionato? Se non l'hai collegato, è meglio risolvere questo problema prima di provarlo. Vorrei controllare le tensioni nella scatola dell'interruttore come suggerisce Shirlock. Assicurati che qualcuno non sia collegato al circuito da qualche parte.

#5
-1
Hightower
2012-09-18 11:56:19 UTC
view on stackexchange narkive permalink

Non sembra esserci un problema in questo caso. la tua scatola dell'interruttore non regola alcuna alimentazione di tensione, (interrompe l'alimentazione solo in caso di cortocircuito)

La tua rete elettrica viene fornita a una tensione più alta (circa 3300 V), a casa tua, alla fine della rete elettrica dei servizi sarà un trasformatore BT che trasformerà la vostra alimentazione alla tensione desiderata. A causa delle distanze tra il trasformatore e la vostra casa, l'alimentazione è leggermente superiore alla norma per consentire una certa perdita all'interno della portata del cavo.

Questa tensione di alimentazione è vicina alla gamma di 120 V ed è normale ottenere questi livelli di tensione. da Wikipedia:

gli standard nazionali specificano che la tensione nominale alla sorgente dovrebbe essere di 120 V e consentire un intervallo da 114 a 126 V (RMS) (da −5% a + 5%). Storicamente 110, 115 e 117 volt sono stati utilizzati in tempi e luoghi diversi in Nord America. A volte si parla di potenza principale come 110; tuttavia, 120 è la tensione nominale.

Le tensioni rientrano nelle tolleranze, tuttavia, negli Stati Uniti non è normale misurare 240 V da L1 a terra / neutro. È necessario misurare 240 V da L1-L2, 120 V da terra L1 e 120 V da terra L2.


Questa domanda e risposta è stata tradotta automaticamente dalla lingua inglese. Il contenuto originale è disponibile su stackexchange, che ringraziamo per la licenza cc by-sa 3.0 con cui è distribuito.
Loading...